Recommendations for using manual;
Keep in mind that sections contained in this book are to help you learn to operate specific pieces of broadcast equipment located in the RSU television studios or student video lab. This book is just one aid in helping you obtain this valuable information. In order to maximize your learning, you should:

- Remember that the station is a full functioning licensed broadcast station and that you are always a guest. You must request permission ahead of time from the Production Mgr. or your instructor to gain access to the TV station or editing equipment. Doing the opposite could bring a quick end to your TV career at Rogers State University. If you're having a problem regarding a piece of equipment, ask a station authority figure about it!

- Following each section of the manual a space is provided to write your own notes regarding your progress and/or problems with each piece of equipment. Take this book with you as you work on equipment to improve your skills. Use the Note Sheets to help you remember and to keep a log of your progress on each piece of equipment. This manual is just a small part of the learning process. This manual only works if you practice what you’ve learned with hands-on experience.

- It is possible that you'll discover a technique to better explain a piece of equipment than the way outlined in this manual. If you do, forward your process, in writing and in complete detail, to Cathy Coomer.

- While this book is designed to be used as the text in COMM 1103, Broadcast Equipment and Operation, you will also find it useful in several other courses such as Audio Production, Video Production, News Reporting, and all of the Mass Communication Practicum courses.

This manual was originally written and comprised by several students and instructors at Rogers State University. I especially want to thank Dr. Paul Shaffer and the 2003 Spring class of Broadcast Equipment and Operations. Their diligence and hard work made this publication possible.

Chad Sevigny, Layout Editor and writer, 2005/2006.

Contact Info:

Cathy Coomer  
Instructor of Mass Comm.  
General Manager RSU Radio  
Office: (918) 343-7571  
Cell: (918) 695-3441  
ccoomer@rsu.edu

Dale McKinney  
Production Manager/KRSC TV  
Office: (918) 343-7355  
dmckinney@rsu.edu
KRSC-TV Equipment Manual

- Studio Camera’s and Pedestals

- TV Production Audio Booth

- Compix Media Character Generator

- AMPEX ADO 100 DVE (Digital Video Effects)

- Non-Linear Editing

- Sony Digital Camcorder

- Final Cut Express, Digital Video Editor
Table of Contents:

KRSC-TELEVISION & VIDEO PRODUCTION EQUIPMENT

Studio Cameras and Pedestals.................................................................Pg. 7

TV Production Studio Audio Booth.........................................................Pg. 15

Compix Media Character Generator.......................................................Pg. 27

Grass Valley 200-1 Production Switcher................................................Pg. 36

Ampex ADO 100 DVE (Digital Video Effects)..........................................Pg. 47

Sony Digital Camcorder........................................................................Pg. 55

Linear Editing.........................................................................................Pg. 67

Final Cut Express, Digital Video Editor (Non-Linear )...............................Pg. 72
Purpose: The Studio Camera is designed to provide a level of control unavailable from a field camera. Used generally for studio productions, it is also sometimes used at concerts, sporting events, and convention halls. The actual camera is only a small part of the STUDIO RIG, which includes the pedestal, the handles with zoom/focus control, the large viewfinder, and the teleprompter.
Directions for use:

1. Have a station production staff member turn on power to the camera for you.

2. Unlock the pan and tilt mechanisms on the camera counting head and adjust the friction controls (also called drag controls) for a smooth tilt and pan. (see Illustration 1)
   - To unlock, turn the pan and tilt knobs counter clockwise.
   - To lock, turn the knobs clockwise.
   - Do not operate a camera with the locks locked!
   - Do not leave the camera unattended with the locks unlocked!

3. Unlock the pedestal so that the camera can be moved up or down.
   - On cameras 1 and 2, turn the knob on the side of the pedestal
   - On camera 3, turn the chrome ring under the steering ring.

4. Calibrate the zoom lens. To calibrate the zoom lens is to adjust the focus so that the shot is in focus over the entire length of a zoom. To calibrate the zoom:
   - When the camera and subject are in position, zoom the lens all the way in on the subject. If it is a person, zoom in on the face.
   - Set the focus as sharp as possible. If the subject is a person, use a feature of the face such as his/her cheeks, nose, or eyes.
   - Zoom back out to set your shot. The camera will now be in focus whether you zoom in tight or zoom out wide.

5. When you are finished using the camera, lock the locks.

NOTE: When you calibrate your lens and you zoom back out, if the picture is out of focus, you have a back-focus problem. Call an engineer to fix it.
A. Viewfinder- A small monitor showing the picture generated by the camera.
B. Arms/Handles- control camera movement.
C. Zoom control- Adjusts the lens between wide angle and narrow angle shots.
D. Focus control- Adjusts the lens to make the image sharp and clear.
E. Locks- Must unlock camera to start and must lock camera when done.
   One lock for pan and one for tilt.
F. Pedestal- The base that supports the entire camera.
A. Teleprompter- A device that projects the copy (text) in front of the lens so that the subject, facing the camera, can read it.

B. Screen- A glass which reflects the teleprompter copy so the subject can read it. The glass does not block the image from the lens.
Camera moves:

Pan- turning the camera on its axis to achieve a horizontal scan. If your head were a camera, looking from right to left or left to right is a pan.

Tilt- a vertical scan achieved by pushing down on the back of the camera to make the lens tilt up or pushing up on the back of the camera to make the lens tilt down. If your head were a camera, looking up then looking down in a smooth motion would be a pan.

Truck- To physically move the camera to the right or the left.

Dolly- To physically move the camera forward or backward.

Pedestal up or down- To lift the camera straight up or down, by gripping on the steering ring and pulling in the desired direction.

A good way to remember these moves is to say them with their directions: “Truck left, camera one.” “Dolly back, camera two.” “Tilt up, two!” “Pan left, one.” “Ped up, camera one.” - Pedestal is often abbreviated as “ped.”

Lighting Board:

Cameras need light. There’s a sequence for turning on the lights in the studio. Here’s the checklist.

• Locate the circuit breaker boxes under the stairs. Check the red breakers under the big boards. Confirm that only one side is turned on. Never have all the red circuits on at the same time.

• There are three breaker boxes. There are two boxes to the right. In each one there is one big switch, which is really three switches held together by plastic. Turn both of them on.

• Go to the lighting board. Turn the blackout switch to the up position. Bring up the master slider. Then bring up one of three scene sliders.

• When finished, reverse the process. Turn the master off, flip the switch down. Turn the two big breakers off.
Notes on equipment from preceding Pages
Notes on equipment from preceding Pages
Audio is a major component of any good production. This section deals with the following components:

- The Soundcraft Delta Audio Board
- The Audio Booth Microphone
- The Lavaliere Microphones
- The Snake
- The Headset
- Other Operational Controls
The Soundcraft Delta Audio Board

The Soundcraft audio board is another piece of equipment which is never powered down.

The board can also be called an audio mixer. Just as the GVG 200 switches between video sources, the audio board mixes audio sources together. Sources included audio from a microphone, a video tape, a CD player, a turntable, or any piece of audio equipment that can be plugged into the system.

The board consists of a long row of sliders. The two farthest to the right are the master sliders. These must be turned up before any audio can come out of the board.

On the other side of the board, the first 10 sliders are mics 1 through 10 which would be plugged into the snake out in the studio. More about that later. The rest of the sliders control the audio of VTR A, VTR B, the CD player, and the cassette deck.
To bring up audio for any source, first make sure the masters are up. Then go to the slider for the source, for example Mic 1. Two buttons must be pushed in to get the audio: ON and MIX.

Next, bring the slider up to zero decibels (db) on the scale beside the slider. That’s a good place to start. When you get the chance, ask for a level. If someone is wearing Mic 1, have them talk. Watch the levels on the LED meters at the upper right part of the board.
Ideal levels run near zero, occasionally “peaking” into the red above zero. Running levels too high will result in distortion. (This is true for analog audio boards. Digital audio is handled differently.)

Now as you watch the levels, with the slider set at zero db, you can correct the level using the gain knob at the top of the slider module. Leaving the slider at zero, and using the gain to set the audio, sets things up so there is room to adjust the level up or down from the slider during a program.
The Audio Booth Microphone

One of the sources on the audio board is the Sennheiser microphone in the audio booth.

This mic is labeled Control Room Mic. It is not to be confused with the slider labeled Announcer. Turn on the Control Room Mic as you would any other source. Then speak into the mic. The circular device on the mic stand is a home made screen to deflect the full force of plosives in the speech. Plosives are the little bursts of air in consonants like “p” and “k” and “t” and so forth, which sound bad on a recording. Speaking through the mesh deflects the full force of the plosive.
The Lavaliere Microphones:

Laveliere mics are probably the most used mics in television. They are light and durable. The lavs are kept in the audio booth on top of a shelf. They are taken out to the studio where they are plugged into the snake.

The Snake

On one wall of the studio is a panel with 10 XLR female connectors into which mics can be plugged. However it is not convenient to run a bunch of separate mic cables across a busy studio. Therefore someone invented the snake, a bundle of mic cables with a box at one end. The box also has female XLR connections into which mics can be plugged. The snake can be placed strategically to make plugging mics in less challenging.
The Headset

The audio operator is in a different room from the director, floor director, and camera operators. Therefore the use of a headset is essential.

Remember to leave the headset mic turned off until you have something to say. Only the director may leave his/her headset open during a session.

Other operational controls:

The audio operator controls the levels of audio. But sometimes one needs to turn the sound lower or higher in the booth without affecting the audio signal being recorded to the VTR. There are two places to set the monitor levels in the room.

The Crown Amplifier has two knobs which go to the two speakers in the room. It’s a mono signal, so just keep the levels about equal.

A point unique to this system is the balance control. On this unit, the controls are reversed. The right knob controls audio to the left speaker, and the left knob controls the right speaker.
Other operational controls:

The second monitor level control is on the Soundcraft board itself. It’s a knob labeled Monitor Level.
There is a video monitor to the right of the audio board. It is a small, black and white monitor. Yet it can be useful to the audio operator. The monitor is fed with the output of the GVG 200 switcher.

During a break in a program, or before beginning to tape, the audio operator can ask to see things like where talent has their Lavaliere clipped. And when riding levels on a talk show, for example, it helps to be able to see the people to anticipate when they are going to talk.
Notes on equipment from preceding Pages
CompixMedia
Character Generator

The CompixMedia is a character generator. It is used to create text and other graphics to be used in a video project.

NOTE: A complete manual is available for this device. Go To <www.compixmedia.com> then click on the Service Downloads area, click on Drivers/Software, then click Users Manual. You can also download to your PC an actual copy of the device's screens/software by clicking GenCG and Drivers.

There are two manuals sitting next to the monitor as well.
1. The picture above is the older Compix CG which is now in Master Control. The newer one has a black case, and a door which has a lock, but is not kept locked. But it’s in the same general location as this one in the picture. Open the door.

   If the CompixMedia character generator (CG) is not on, turn it on by pushing the I/O button on the console. It is next to a red button which is a reboot button.

2. When the user screen appears, click on the RSU Student icon.

3. Click on the GenCG Icon on the screen. If there is no GenCG icon, click on START, then click on the GenCG icon in the start menu.

4. Usually the GenCG user interface will open. Once in awhile, a box will pop up asking you to register or try the program. Go ahead and make either choice. Then, when the CG program comes up, shut it down and repeat step 3. This time, it should come up.
Typing Text:

1. After you click OK to open GenCG, the User Interface will appear. The largest window on the screen is the crate/edit window that is filled with a checkerboard pattern. This is where you will type some text.

2. Move your cursor over this area and click once. A text box appears. Type some text (your name or anything you want for this exercise).

Making Changes to the Text:

1. Once you have some text written, you can make changes to it. You can change the font, the color, the border, the drop shadow, the size and so on.
2. The attribute tabs are explained in this manual, but you can explore some simple changes. Find the attributes tab.

The Attributes Tab:

- The default font is Arial.
- Click on the triangle next to the font window to bring up a list of fonts.

Experiment with different fonts, sizes, spacing, etc.

The Color Tab:

- Go to the color tab and experiment with colors.
- Notice that you can chose to color the face of the text, the edge of the text, or the shadow by clicking the face, edge, or shadow box.
- The text box must be selected before you can change it’s color. If it’s selected it will have a box around it. If it’s not, click on it to select it.
- Click on a color in the palette and the text will change to that color.
- Try the boxes marked Top, Both, Bottom. These allow you to make the top one color and the bottom a different color.

The Effects Tab and the Run Tab are for sequences. When you are ready to learn this, go to the manual.

**Viewing text on the GVG 200 Switcher:**

When you first type text, the text is in Preview Mode. Nothing in Preview Mode will show up on the switcher. You must put it in an on-air mode.

The CompixMedia has an on-air and preset monitor just like the big ones above the Grass Valley 200 Switcher. On the Compix, they are on the lower right side of the screen. When your super is on-air, it will show up in the monitor on the right.
Before you begin, go over to the switcher and punch the Compix CG button on the program bus (see the GVG 200 section). Keep an eye on the program monitor and you will see when the Compix is on-air.

**There are two ways to do this:**

1. The simple way is to go to the tool bar at the top of the page and click on the light blue monitor button. This will allow you to preview a page “on-air” and make changes to it while you are editing a page. The manual calls it Live View.

2. The other way is to use the Preview/Program controls down in the lower right corner of the screen. It has PLAY and STOP buttons as well as Preview and Program monitor screens.

Click on the PLAY button, and what you typed will go to the preview window. Click on play again and it will go “on-air.” You could also use the ENTER key on the keyboard (it’s a keyboard shortcut for the PLAY button). If you have typed more than one page, the PLAY button will play them back one at a time and in sequence.

**To open or save a file:**

- To open a new file click on the NEW button or press CRTL+N. This will give you a blank screen to start a new project.

- To open existing file click OPEN. Like most Windows-based programs, a folder will appear. Navigate to the file you want and click twice to open.

- To save click SAVE button to save title the document. The first time you save a document, use the SAVE AS button and give it a name. Pick a place to save it click SAVE.
Be careful saving over someone’s work. If you are not sure, use SAVE AS and give it a name similar to the file you are using. That way the original work will still be there if needed.

To exit the program:

1. To exit the Compix program, click on the X at the top right of the screen. It may ask you to SAVE. Don’t save unless you are doing a project and you intend to return to the CG.

2. Now you are in Windows XP. To turn off or log off click on the START button and look for log off or Turn off

3. When a box pops up click Turn off computer.
Grass Valley Group
200-1 Production Switcher

Usually referred to as “the 200” or “the Grass 200”, the Grass Valley Group 200-1 Production Switcher is the heart of the RSU-TV production studio.

A project recorded on video tape consists of video and audio. The Video Tape Recorder (VTR) in the production control room records video from the 200 and audio from the Soundcraft Delta audio board.

The two items are similar. The 200 is a switcher because it switches between different video sources. The audio board is sometimes called a mixer because it mixes audio sources. Switching and mixing are their most basic functions.

Note: Never turn off power to the switcher; it stays on 24/7. It does, however, go to sleep to save the lights on the keys, if it is left untouched for awhile. To use it, touch any key and it will light up again.
Located above the switcher are two monitors labeled “Preset” and “Program.”

**Preset Monitor**  
**Program Monitor**

Program shows the program output of the switcher. That’s the video coming out of the switcher that either goes on-air live, or is sent to a Video Tape Recorder (VTR) to be recorded for later playback. It’s also sometimes called “line” or “line out.”

Preset shows what the program monitor will look like after a transition is made. The Preset Monitor is also often called a Preview Monitor. It allows one to preview a shot or special effect before switching to it on program.

Now look at the Grass 200 in the next picture. You will see seven rows of buttons. Each row of buttons is called a bus. Three busses grouped together are a bank. The 200 has a downstream bank and an effects bank.
The bottom 3 rows are the downstream bank. The next 3 rows just above that make up the effects bank. The top row is the Auxiliary Bus, and may be ignored for now. Let’s concentrate on the downstream bank.

The downstream bank consists of 3 busses:

- Downstream Key Bus
- Program Background
- Preset Background

Let’s begin with Program and Preset.
· **Program bus.** Pressing a button on the program bus will bring that video source up on the program monitor. **TRY IT:** Press VTR A on the program bus, and VTR A will show on the program monitor. If you don’t see anything, VTR A probably has no tape in it, so it looks blank.

· **Preset bus.** Pressing a button on the preset bus will bring up that source on the preset monitor. **TRY IT:** Press CAMERA 2 up on the preset bus. Using the preset monitor is a good way to preview a source, such as a camera or VTR, before punching it up on program.

Besides punching the sources directly onto the program bus, the switcher provides transitions.

The four transitions are: **CUT, DISSOLVE, FADE, and WIPE.**

To the right of the downstream bus is a fader bar. With it is a group of buttons marked Program Transition Control:
Notice the buttons marked **BKGD, DSK** on the top, and **AUTO TRAN, CUT** on the bottom.

Pressing either **BKGD** or **DSK** will determine whether the transition is between sources or to put in a key. For the now, make sure **BKGD** is selected by punching it once. Now you’re ready to make a transition. – for example: from **CAMERA 1** to **VTR A**.

As you make transitions, watch them on the program monitor. The transition causes what is on the program bus to be replaced by what is on the preset bus. For instance, if **CAMERA 1** is on program, and **CAMERA 2** is on preset, making any transition will make the screen change from **CAMERA 1** to **CAMERA 2**.

- **AUTO TRAN**: Auto Transition will make a dissolve when punched.

- **CUT**: Cut makes an instantaneous edit, or cut, when punched.

- **FAADER BAR**: Pulling the fader bar will also make a dissolve.

**TRY IT**: First, put **CAMERA 1** on program bus. Then punch **CAMERA 2** on the preset bus. Over by the fader bar, punch the **BKGD** button. Then punch the Cut button. On the Program Monitor, **CAMERA 2** will instantly replace **CAMERA 1**. Second, press the **AUTO TRAN** button. **CAMERA 2** will dissolve to **CAMERA 1**. Experiment with the fader bar. Pull it halfway between sources and stop. Note how that looks on program.

**TRY KEYING**: Now let’s try putting in a key. First, you will need to have something to key. Go to the CompixMedia character generator section of this book of manuals to learn how to type some text, and to put the text “on-air” so it will show up on the switcher.
Now that you have some text, locate the downstream key bus.

- **Downstream key bus (DSK bus).** Notice that the program & preset busses are called “backgrounds.” That’s because, using the key bus, it is possible to “key” another source over the program bus. For example, if you wanted to put the name of a news anchor into the picture, you would type the name on the character generator, and then, using the DSK, you would key the name over the image.

- Find the Compix CG button on the DSK bus. It is the furthest to the right on the bus. It will be in a group by itself, along with Dubner. Press that Compix CG button.

- Now press THE DSK button that is next to the BKGD button that you pushed above. You are now setup to put in a key. If everything is correct, you should see your key on the preset monitor.

- Pressing the CUT or AUTO TRAN button will put the key in over whatever video is on the program monitor.

**TRY IT:**

- Put CAMERA 1 on program.

- Press the Compix CG button farthest to the right on the downstream keying bus.

- Press the DSK button on the transition controls. It’s by the fader bar.

- Now press AUTO TRAN and watch it dissolve into the picture. Press CUT and watch it cut out of the picture. Experiment with the fader bar by bringing the super in and out.
If you don’t see the key, then turn the gain and clip knobs. Make sure you punch these buttons on the downstream keying panel: EDGE NORMAL, KEY BUS (the one on KEY FILL), AUTO SELECT, and LUM KEY.

The M/E Bank:

M/E stands for Mixed Effects. The Mixed/Effects bank adds a few bells and whistles to the simple cuts, dissolves, and keys. To use the M/E bank, punch up M/E1 on the program bus of the downstream bank. (Hint: the second row from the bottom, and it’s labeled).

The M/E bank is similar to the downstream bank. You have a program bus, a preset bus, and a key bus. Those work the same. There are differences, though. What you punch the M/E bottom bus won’t show on the Preset Monitor (unless you find the button that makes that happen, but don’t worry for now).
The M/E Transition Control has one more key than the downstream bank. There is a Key 1 and Key 2, allowing you to key two sources at the same time over a background.

There are two other new buttons down by Auto Trans and Cut. They are Wipe and Mix. If you select Mix, then the Auto Trans button and the fader bar will both produce a dissolve. But if you select Wipe, both will produce a wipe.

**TRY IT:** Punch up CAMERA 1 on the program bus of M/E1 and then on the preset bus, punch up VTR A. On the transition controls, press BKGD and WIPE. Then press the AUTO TRANS button or pull the fader bar and watch the wipe.

Notice that if you have selected KEY 1 OR KEY 2, you can put a key in using a wipe, rather than a dissolve.
Downstream Black:
Sometimes when you are in the middle of a program, and something bad happens, you may want to go to black in a hurry. The Downstream Black buttons are designed for that purpose.

The bottom button cuts to black, as it is labeled. The top button makes a dissolve to black. Another use for Downstream Black is so you can have effects set up in advance. For example, if you were doing a project where you wanted to fade up from black to VTR A, then dissolve to CAMERA 1, you might put VTR A on Program, CAMERA 1 on Preset, and then cut to black on the Downstream Black. When it’s time to start the project, you fade up from the Downstream black, and you are already set for your dissolve from A to 1.
The Ampex ADO-100
Digital Video Effects Console

The ADO-100 is a Digital Video Effects (DVE) unit capable of creating real-time effects. At one time, a DVE unit was also called a “squeeze zoom” because it is able to squeeze video and to zoom-in on an image.

This ADO-100 is a single-channel unit, meaning it is capable of manipulating only one piece of video at a time. Other stations will have multiple-channel DVE’s for use during live programs (newscasts, for example). For production, effects like this are now done with software in a computer. Final Cut Pro has a few of these effects. And there are add-on programs that will do much more.

Even so, the ADO-100 is a powerful tool. The ADO-100 is always on. Do not turn it off.
This is the console of the ADO-100.

If the console is “asleep” press any key to wake it up. Sometimes the monitor will go blank and not wake up. Seek help from production staff members or an engineer.

To operate the DVE, first one must feed video to it. In the section on the Grass Valley 200 Switcher, there is one bus (row of buttons) which is not discussed. It’s the top row, which is the Auxilliary Bus (AUX). The AUX bus is simply an extra set of 4 busses which can be used to feed video to different places.

To the right of the AUX bus is a set of four buttons: AUX1, AUX2, AUX3, and AUX4. AUX2 feeds the DVE. So press the AUX2 button to select it. Now whatever source you punch up on the AUX bus will go to the DVE. For now, pick a source like CAMERA 1 or VTR A. Then punch up the DVE one the program bus, so you can see what you are doing on the Program Monitor.
ADO 100 CONTROL CONSOLE

The display area and pushbuttons surrounding it are in the same location on both the Stand-alone ADO 100 and the integrated ADO 100 - AVC Vista. These are shown and briefly described as follows:

A
B
C
D
E
F
G
H

TARGET
ROTARY
MAGNET
SOUND
DEVICE
TIME/LINE
MF FLAGS

POSITION X: 0.0000

POSITION Y: 0.0000

TARGET SIZE: 1.0000

AVC BERR CHARM DISK HINT COPY ADD DEL TRIM XYPD CLR

FREEZE INPUT USER DEF CLEAR KEY CLEAR 2 RTY STOP FWD

1 2 3 4 5 6 7 8 9 + 0
A. Menu Selection Area: 12 menu pushbuttons with a display area showing the menus available.

B. Control Adjust Area: 12 pushbuttons that adjust parameters and other listed functions with a display area showing the adjustments available.

C. Status Display Area: Middle section of display area showing current status of the system and keyframe information.

D. Timeline Area: 4 run pushbuttons with a display area showing the run/time information for the current effect.

E. Softkey Area: 13 keys whose function is shown in the display area above these keys. Each key offers an additional related menu in the display area.

F. CANCEL and ENTER hard keys.

G. Joystick for manual control of keyframes and parameters.

H. Fader bar as a manual method for running an effect.

I. Function Keypad with nine function keys.

J. Numeric Keypad with twelve keys: Ten numeric keys, a +/- key and a decimal key.

Moving video in 3D Space:

Think of a piece of video as a square that exists in a 3 dimensional space. You can move it up, down, to the right, to the left, push it away, or pull it closer.

To get started, find the soft key area (E.) and hit the button above the word DEL. Then, when the screen changes, hit the button over the word ALL. That will reset the DVE to basic setup.
**The Timeline:**

This is the area where you can build a more complicated effect, and then play it back. Give it a try. First, hit DEL, then ALL, in the soft key area. Your video should be full screen.

First, hit the Enter hard key in the lower, right corner. Now look at the timeline. It has two little square bumps on it. You are on the second one. In the lower left corner of the screen, you’ll see the word “Keyframe” and the number 2. You are on Keyframe number 2.

Now select Target (upper left). Using the joystick, shrink the image a little and move it to one side. Then hit the Enter hard key again.

You should be on keyframe 3. For this one, select Rotate. Using the joystick, flip the image around a few times.

Congratulations, you’ve just built your first DVE effect. Now to watch it! In the lower left corner of the screen is the Keyframe area. Using the buttons to the left of that, step through the effect to Keyframe 1.

In the lower right corner of the screen, just opposite the Keyframe button is the run command. There are two buttons to the right of that. The left button is Reverse. The right button is forward. Press the Forward button and watch the program monitor above the GVG 200 to see your effect play.

And that is the basic DVE. Take some time to play with the effects to see what they can do.
RSU purchased 3 SONY DCR-HC 85 cameras in the spring of 2005. In addition to shooting excellent quality video, the camera features a larger LCD panel for viewing; memory capture duo for shooting stills and/or dubbing to computer.

Each camera has two batteries; the larger NP-FP71 with 1800 mAh maximum capacity can record for up to 2-3 hours using the LCD Panel and the NP-FP50 with 680 mAh maximum capacity that can record up to 60 -75 minutes using the LCD panel.

OPERATION: To attach the battery to the camera, lift up the viewfinder and slide the battery pack in the back of the camera in the direction of the arrow until it clicks. To remove the battery, lift up the viewfinder, press the PUSH button (located to the right of the viewfinder) and slide the battery pack out in the direction of the arrow.

NOTE: You can also use the AC battery supply/charger when shooting. The cable plugs in the back of the camera (to the left of the battery holder) to the charger, which then must be plugged into an outlet.
To charge your battery, you can either attach it to the battery supply/charger and plug it into an outlet (when it quits blinking, it is fully charged) or you can attach your battery to your camera while also attaching the battery charger into the camera. The third way is to use the BC-TRP battery charger.

**Checking Battery Usage** – You can check the battery’s current charge level and its remaining time while the battery is charging OR when the camera is turned off. Open the LCD Panel and press DISPLAY/BATT INFO located in the middle of the inside of the camera above the FLASH.

**The SONY DCR-HC65 has three power modes:**

CAMERA – TAPE mode: To record onto a tape

CAMERA – MEMORY mode: To record on a Memory Stick Duo

PLAY/EDIT mode: To play or edit pictures on a tape or Memory Stock Duo

**To Turn the Power On** – While pressing the “green” button, slide the switch to the CAMERA-TAPE mode. To turn the Power Off – Slide the power slide to OFF.

**Inserting a MiniDV Tape** – Slide the OPEN/EJECT lever (on the bottom of the camera) in the direction of the arrow and open the lid. IMPORTANT: The tape compartment will automatically come out and open up….DO NOT FORCE IT! Insert the tape with its window-size facing up and press the PUSH BUTTON. IMPORTANT: The compartment will automatically slide back in! Close the lid.

**Ejecting a MiniDV Tape** – Slide the OPEN/EJECT lever in the direction of the arrow and open the lid. THE COMPARTMENT WILL AUTOMATICALLY COME OUT. Take out the tape, and then press the PUSH button. AGAIN, THE COMPARTMENT WILL AUTOMATICALLY SLIDE BACK IN. Close the lid.
Recording – After you turned on the camera, inserted your tape and have adjusted the mode to CAMERA – TAPE, you are ready to begin recording. You have three options to choose from when ready to record:
Pressing the RED button on the right side of the camera near the grip belt
Pressing the REC button located on the LCD panel
Pressing the RED button located on the tripod (this can only be used if the tripod LANC jack is plugged into the camera (The third plug found on the right side of the camera. The ZOOM IN/ZOOM OUT options can also be manipulated on the tripod)

Playback – After recording your video and you are ready to see what you have shot, adjust the power mode to PLAY – EDIT and utilize the controls now found on the LCD Panel (Fast Forward, Play, Rewind, and Stop)
Sony DCR 85 Digital Camera Recorder

RECORDING AUDIO
The SONY DCR-HC65 camera also features the ECM-Z37C camcorder microphone. This mic has a wide frequency response, low noise and wide dynamic range to produce good quality interviews and natural sound. Although you will find it attached to the camera, it can be removed. The mic attaches onto the top of the camera utilizing the INTELLIGENT ACCESSORY SHOE. This accessory has a safety device for holding the installed accessory (or mic) securely. The mic also features an EXTENSION ARM which can be turned 180 degrees to become more directional.

Wireless Microphone – Another option instead of using the camera’s boom mic, is the wireless microphone set found in the camera’s bag. After checking that both units are on the same channel, you turn on both units and give the one with the clip to the person to be interviewed while connecting the second unit to the camera (the middle plug found on the left side of the camera) NOTE: You will need to wire the small head plugs also found in the camera bag in order to hear that the mic is picking up the person’s voice clearly. The camera does not have a meter to determine if audio is being recorded. Because of this, during playback, you will also want to wear the head plugs to hear the finished recording.

ADDITIONAL FEATURES

The SONY CDR-HC 65 camera features a ZOOM IN/ZOOM OUT button found on the top of the camera in front of the viewfinder. NOTE: If using the tripod and the LANC control is plugged into the camera, you can also use the ZOOM controls on the tripod.

SEVERAL IMPORTANT FEATURES TO REMEMBER: The equipment is to be treated as nice, expensive equipment that should last a long time. You should always attempt to use the tripod for interviews and more static shots! You should NEVER carry the carry when it is attached to the tripod. Also close up the legs of the tripod as well. And the entire camera’s attachments, including the batteries, MiniDV tapes, wireless mic set and camera microphone fits into the camera’s bag.
Sony DCR 85 Digital Camera Recorder
Special Effects

Recording a picture using various effects:

Fading in and out of a scene:
You can add the following effects to currently recording pictures.
(Black Fader, White Fader, Mosaic Fader, and Monotone)

When fading in, the picture gradually changes from black-and-white to color. When
fading out, the picture gradually changes from color to black-and-white.

Other special effect faders include: Overlap, Wipe, and Dot fader
(These work for fade-in only)

Instructions:
1. Slide the POWER switch to select the CAMERA-TAPE mode.
2. Touch P-MENU in the standby mode (to fade in) or during recording (to fade out).
3. Touch [FADER]. If the item is not displayed on the screen, touch ↑ / ↓.
If you cannot find it, touch [MENU], and select it from (PICT. APPLI.) menu.
4. Touch the desired effect, then touch [OK].

When you touch [OVERLAP], [WIPE] or, [DOT FADER], the image on the tape in your camcorder is stored as a still image. (While storing the image, the screen turns to blue.)

5. Press REC START/STOP.
(The fader indicator stops flashing and disappears when the fade is complete.)

To cancel the operation: Follow steps 2 and 3, then select [OFF] in step 4.

You cannot use the FADER function together with:
• Self-timer
• Super NightShots plus function
• Color Slow Shutter function
• Digital effect
• [FRAME REC] (Frame recording)
• [INTERNAL REC] (Interval recording) for DCR-HC65
• [SMITH INT.REC] (smooth interval tape recording) for DCR-HC85
5. (cont.)

Fading in from still image on the “Memory Stick” - Memory overlap
You can fade in from the still image on the “Memory Stick Duo” to the movie currently being recorded on the tape.

1. Check that you have a “Memory Stick Duo” with still image to be superimposed and a tape in your camcorder.
2. Slide the POWER switch to select the CAMERA-TAPE mode.
3. Touch [P-MENU].
4. Touch [MENU].
5. Select [PICT. APPLI.], [OVERLAP] by touching ▲/▼ and OK. The recorded image appears on the thumbnail screen.
6. TOUCH (previous) / (next) to select the still image to be superimposed.
7. Touch [ON], then OK.
8. Touch [X].
9. Press REC START/STOP to start recording. [M. OVERLAP] stops flashing, and disappears when fading is finished.

Using special effects - Digital effect
You can add digital effects to the recordings.

[STILL]
You can record a movie while superimposing it on a previously recorded still image.

[FLASH] (flash motion)
You can record a movie while superimposing it on a serial-still image effect (strobe effect).

[LUMI. KEY] (luminance key)
You can replace a brighter area in a previously recorded still image, such as the background of a person or a title written on white paper, with a movie.

[TRAIL]
You can record a picture so that an incidental image like a trail is left.

[SLOW SHUTTER] (slow shutter)
You can slow down the shutter speed. This mode is suitable for shooting a subject more clearly in a dark place.
[OLD MOVIE]
You can add an old movie type atmosphere to pictures. Your camcorder automatically records pictures in the letterbox mode for all screen size, sepia in color, and at slower shutter speed.

1. Slide the POWER switch to select the CAMERA-TAPE mode.
2. Touch [P-MENU]
3. Touch [D. EFFECT]
If the item is not displayed on the screen, touch ▲/▼ If cannot find it, Touch [MENU], and select it from the (PICT. APPLI.) menu.

4. Touch the desired effect, then adjust the effect by touching ▼/▲ (decrease)/ ▲/▼ (increase) and touch OK.

Adjustment screen example:
4. (cont.)
When you touch [STILL] or [LUMI.KEY], the image displayed on the screen at that time is saved a still image.

<table>
<thead>
<tr>
<th>Effect</th>
<th>Items to adjust</th>
</tr>
</thead>
<tbody>
<tr>
<td>[STILL]</td>
<td>The degree of transparency of the still image you want to superimpose on a movie.</td>
</tr>
<tr>
<td>[FLASH]</td>
<td>The interval of frame-by-frame playback.</td>
</tr>
<tr>
<td>[LUMI. KEY]</td>
<td>The color scheme of the area in the still image which is to be swapped with a movie.</td>
</tr>
<tr>
<td>[TRAIL]</td>
<td>The fade time of the incidental image.</td>
</tr>
<tr>
<td>[SLOW SHUTTER]*</td>
<td>Shutter speed (1 is 1/30, 2 is 1/15, 3 is 1/8, 4 is 1/4)</td>
</tr>
<tr>
<td>[OLD MOVIE]</td>
<td>No adjustment necessary.</td>
</tr>
</tbody>
</table>

* It is hard to adjust the focus automatically when you choose this effect. Adjust the focus manually using a tripod to steady the camcorder.

5. Touch **OK**, **D*** appears.

To cancel Digital effect.
Follow steps 2 and 3, then select [OFF] in step 4.

*Note
* You cannot use Digital effect together with:
  — Super NightShot plus function.
  — Color Slow Shutter function.
  — FADER function.
  — Memory overlap.
  — MEMORY MIX function.
* You cannot use [SLOW SHUTTER]/[OLD MOVIE] together with [PROGRAM AE] (except [AUTO]).
* You cannot use [OLD MOVIE] together with: [16:9 WIDE] mode  
  — Picture effect ([PICT. EFFECT])

*Tip* you can create a picture with color and brightness reversed or a picture that looks like a pastel drawing while recording on a tape.
Notes on equipment from preceding Pages
Linear Editing

Linear Editing is the process of transferring segments of video and/or audio from RAW footage tapes onto a RECORD tape. These segments can be taken from any location on your original RAW tapes and edited onto the RECORD tape in sequence.

TYPES OF LINEAR EDITING
There are three types of editing: Insert Editing, Assemble Editing and Crash Editing. Before being able to Insert Edit, the RECORD tape must have TIME CODE/CONTROL TRACK. Time Code/Control Track is a series of electronic pulses recorded on a tape. Those pulses are called frames and there are about 30 frames for every second of videotape. In other words, it is like “primer is to paint” or “railroad tracks are to trains”….an essential but underlying element. If your tape does not have Time Code/Control Track, your video or audio signals won’t record correctly onto your tape.

Insert Editing allows you to select and insert video and/or audio signals including music and video graphics into your program. NOTE: When mixing audio, the rule is to put the primary audio (soundbites) on Channel 2 and put your secondary audio (music, sound effects, etc) on Channel 1. Time Code/Control Track must already be established on your tape because insert edits only record on the chosen video and/or audio tracks – it never touches the control track.

IT BEGINS WITH A CLEAN EDIT AND ENDS WITH A CLEAN EDIT.

Assemble Editing allows you to assemble the basic pieces of your various video segments. During an assemble edit, all signals (video, audio and control track) are recorded. This type of editing is done in chronological order, piecing together edits back to back on the finished tape. Assemble edits establishes the time code/control tracks on your tape but it also breaks at the end of every assemble edit.

YOU NEVER WANT TO ASSEMBLE EDIT IN THE MIDDLE OF A PREVIOUSLY EXISTING TIME CODE/CONTROL TRACK. YOU MAY BEGIN WITH A CLEAN EDIT BUT IT ENDS WITH A DIRTY EDIT.

67
**Linear Editing**

**Crash Editing** allows you to edit at any point in the tape however you will not begin with a clean edit; it will have glitches or be **DIRTY** and once the edit is complete (the operator presses “Record and Play” simultaneously) it will end with glitches or be **DIRTY**.

The diagram shows a linear (tape to tape) editing system. It consists of two Beta editing machines, two video monitors and connectors. The basic process is to play the **ORIGINAL** tape in the **SOURCE** machine and **RECORD** a new edited version on the **RECORD** MACHINE.

![Linear Editing System Diagram](image)

No matter which form of editing you choose, assemble or program edit, the tape always goes through the following process when performing an edit. Both tapes (the raw and the record tape) automatically back up for the pre-roll (A) – which you will not see on-screen. The pre-roll gets the tape up to speed to more accurately perform the edit. After the edit is performed (the operator will select the correct options before the edit is made: Video, Channel 1 Audio or Channel 2 Audio) the tape stops recording (B) but continues to play for a few seconds (C).
Non-Linear Editing

Organizing Your Clips in the Browser
The Browser is the central storage area where you organize all of the source material you’ll use in your project. To organize your media so you can work efficiently, you need to understand the basic organizational elements of Final Cut Express HD—projects, sequences, clips, and bins—and how they relate to the Browser.

What Is a Project?
A project contains all the clips, sequences, and file references you use while editing your movie. All of these appear in a project’s tab in the Browser. Although the source media files for your project are actually stored on your computer’s hard disk in a location different from the project file, you use the Browser to help organize and manage the clips and sequences used by your project.

There is no limit to the number of items that can be stored in the Browser. You can have multiple projects open in the Browser at one time. Each project appears in its own tab.
Non-Linear Editing

What Is a Clip?
A clip is the basic unit of media that you use to create sequences in Final Cut Express HD. Clips can be movies, still images, generators, and audio files. A clip is not the actual media file, but a reference to the media file stored on your computer’s hard disk. Clips are the building blocks from which all sequences are created. The three kinds of clips you’ll see most often are audio, video, and graphics clips, but there are other kinds of clips that can be created within Final Cut Express HD. You can also subdivide a clip into separate pieces, called subclips, to further organize your footage.

What Is a Bin?
A bin is a folder inside of the project that can contain clips, transitions, effects, and generators. You use bins to organize these elements, sort them, add comments, rename items, and so on. This creates a logical structure for your projects, making your media easier to manage. Bins exist only in project files. Changes you make to the contents of a bin, such as deleting, moving, and renaming clips or renaming the bin itself, have no effect on the original files or folders on your computer’s hard disk where the source material is stored. If you delete a clip from a bin, it is not deleted from the disk. Likewise, creating a new bin does not create a new folder on your disk. You can create separate bins for different stages of your project or to separate your original and production footage. You can organize bins hierarchically and open them in their own windows. You can even put bins inside other bins.

To add a new bin to a project:
1. In the Browser, click the project tab where you want to add a bin.
2. Do one of the following:
   • Choose File > New > Bin.
   • Control-click the Name column, then choose New Bin from the shortcut menu.
   • Press Command-B, A new folder appears in the Browser with Bin [number] highlighted.
3. Enter a name for the new bin.
Non-Linear Editing

**Working With Clips in the Viewer**
To view a clip, you select it in the Browser, then open it into the Viewer by doubleclicking. The Video tab of the Viewer acts as your “source” monitor; there, you watch your selected clip and mark the In and Out edit points, which define how much of the clip you want to edit into your sequence.

**Viewer Controls**
There are many controls in the Viewer. (Some of these appear in other areas of the interface, as well; for example, the playhead controls also appear in the Canvas.)
The following is a quick summary of the Viewer controls:

- **Tabs:** There are five tabs in the Viewer: Video, Audio, Filters, Motion, and Controls. Each tab in the Viewer provides certain editing functions. The Video and Audio tabs appear only if the clip currently opened in the Viewer contains video or audio media. For example, you only see the Audio tab when you open an audio clip or a video clip that includes audio. The Filters tab appears for all clips, and the Motion tab appears only for video and graphics clips. The Controls tab only appears if you’ve added a generator.

- **Playhead and scrubber bar:** These controls let you locate and move or jump to different parts of a clip quickly and easily.

- **Transport controls:** You use these controls to move the playhead within clips and sequences. The position of the playhead corresponds to the currently displayed frame.

- **Jog and shuttle controls:** You use the jog and shuttle controls to navigate more precisely within your clip.

- **Marking controls:** You use these controls to set a clip’s edit points (In and Out points), markers, and keyframes.

- **Zoom pop-up menu:** This pop-up menu lets you enlarge or shrink the image that appears in the Viewer.

- **View pop-up menu:** This pop-up menu allows you to change the viewing format and control the display of various overlays that can appear in the Viewer.

- **Generator pop-up menu:** You use this pop-up menu to select and open generators in the Viewer for modifying and editing into your sequence. Generators are special clips that can be created by Final Cut Express HD; for example, they can be used to create color mattes and text of different types.

- **Recent Clips pop-up menu:** This pop-up menu allows you to open recently used clips in the Viewer for modifying and editing into your sequence.

- **Timecode fields:** The Current Timecode field displays the timecode of the frame at the current position of the playhead. The Timecode Duration field lets you view and change the duration of marked clips.
Opening Clips Into the Viewer

You can open clips into the Viewer from either the Browser or the Timeline. Clips appear in the Viewer with the last selected Viewer tab displayed. If you’re opening an audio-only clip, the Video tab disappears and the Audio tab is displayed. Although the Viewer can display only one clip at a time, you can open multiple selected clips into the Viewer, and they will appear in the Recent Clips pop-up menu.

**To open a clip from the Browser, do one of the following:**

- Double-click the clip.
- Drag the clip from the Browser to the Preview area of the Viewer.
- Select the clip with the Up and Down Arrow keys, then press the Return key.
- Control-click the clip, then choose Open in Viewer from the shortcut menu.

**To open a clip from the Timeline, do one of the following:**

- Double-click the clip.
- Drag the clip from the Timeline to the Preview area of the Viewer.
- Select the clip, then press the Return key.
- Control-click the clip, then choose Open [Clip Name] from the shortcut menu (where [Clip Name] is the name of the clip).
Playing Clips in the Viewer

You use the transport controls in the Viewer to play clips forward, backward, between In and Out points, one frame at a time, and looped.

To play a clip in the Viewer:

1 Double-click the clip in the Browser to open it into the Viewer.
2 Do one of the following:
   • Click the Play button.
   • Press the Space bar.
   • Press L.
   • Choose Mark > Play > Forward.

To stop playback, do one of the following:
   • Click the Play button.
   • Press the Space bar.
   • Press K

You can navigate backward in your clip at 1x (normal) speed if you want to search for precise locations to set your In and Out points.

To play a clip in reverse:
1 Double-click the clip in the Browser to open it into the Viewer.
2 Do one of the following:
   • Shift-click the Play button.
   • Press Shift–Space bar.
   • Press J.
   • Choose Mark > Play > Play Reverse.
Working With Clips in the Canvas

The Canvas is the Final Cut Express HD record monitor, showing what your edited Sequence will look like when it’s played. There are many controls and displays in the Canvas.

Before working with the Canvas, make sure it’s the currently selected window. Otherwise, your keyboard shortcuts might trigger the wrong actions.

To select the Canvas window:
Click in the Canvas (or press Command-2).
Canvas Controls

The following is a list of controls in the Canvas.

• **Tabs:** Each tab in the Canvas represents an open sequence. Each tab in the Canvas has a corresponding tab in the Timeline.

• **Image display area:** This is the area of the Canvas where you can see the video from your sequence play back.

• **Playhead and scrubber bar:** These controls let you locate and jump to different parts of your sequence quickly and easily.

• **Transport controls:** These controls are used to play back your edited sequence.

• **Jog and shuttle controls:** These controls let you more precisely navigate within your sequence.

• **Sequence marking controls:** These controls are used to mark your sequence with edit points: In and Out points, markers, and keyframes.

• **Editing controls:** The edit buttons and the Edit Overlay allow you to perform seven different types of edits.

• **View and Zoom pop-up menus:** These pop-up menus let you enlarge or shrink the image that appears in the Canvas, change the viewing format, and control the display of various overlays.

• **Timecode fields:** Two timecode fields allow you to move the playhead to a specific frame or timecode, as well as to change the sequence Out point based on an entered duration.
Working With Clips in the Timeline

The Timeline displays a chronological view of an open sequence. In addition to showing a sequence’s tracks and the clips edited into them, the Timeline contains numerous controls for displaying and manipulating clips. All these controls are specific to the sequence in which they’re used; each sequence open in the Timeline can have its own set of controls.

Before working with the Timeline, make sure it’s the currently selected window. Otherwise your keyboard shortcuts might not perform the actions you intend.

To select the Timeline:
Click in the Timeline (or press Command-3).
Track Display and Organization

The following is a list of controls that affect the way your sequence and clips are displayed in the Timeline.

• **Tabs:** Each tab represents a sequence. You can have multiple sequences open simultaneously, each with its own tab. Controls in Final Cut Express HD only affect the sequence whose tab is in front. Clicking another sequence’s tab brings it to the front, along with that sequence’s tab in the Canvas.

• **Tracks:** The main portion of the Timeline is divided into audio and video tracks, with a divider between the two regions. You can drag the divider up or down to allocate more room to either the video or audio half of the Timeline. Audio tracks 1 and 2 are just underneath the divider, and all additional audio tracks continue downward. Video track 1 is just above the divider, and all additional video tracks continue upward. This way, linked video and audio clips keep the same relationship to one another even if they’re moved from one track to another.

• **Zoom control:** Use this control to zoom in and out of the contents of your sequence in the Timeline. Zooming in shows more detail in the ruler, and the duration between the numbers in the ruler shrinks. Zooming out shows less detail in the ruler, but allows you to see more of the total duration of your sequence in the Timeline. If the playhead is visible, it stays centered when you use the Zoom control to zoom in on the Timeline. If the playhead is not visible, the Zoom control centers the current contents of the Timeline window instead.

• **Audio controls:** Click these controls to display the mute and solo buttons to the left of each audio track in the Timeline. By default, these controls are hidden.

• **Clip Overlays:** Click this control to display opacity overlays (thin black lines) over your video tracks, and audio level overlays (thin red lines) over any clips in the audio tracks of the Timeline. These lines indicate how transparent or how loud each video and audio clip in your edited sequence will be when you play it back. Any keyframes added to these properties appear as handles, directly on top of the overlay. Overlays and their related keyframe handles also serve as controls themselves, and can be manipulated directly.

• **Track Height control:** Click this control to switch between four track display sizes—Reduced, Small, Medium, and Large. The current setting is highlighted in blue and has a small dot in the center. Choosing a track height using this control resets all tracks to the new size, overriding any custom track heights previously selected. To preserve the relative heights of individually sized tracks while resizing all tracks, hold down the Option key while choosing a new height with this control.

*Note:* When the track size is set to Reduced, neither audio waveforms nor thumbnails are displayed.
Timeline Navigation

The following is a list of controls that allow you to navigate through your sequence in the Timeline.

- **Ruler**: The ruler along the top of the Timeline represents the total duration of your edited sequence, from the first frame to the last. The ruler can be used for reference, to see the timecode corresponding to the location of clips in the Timeline. It can also be used as a navigation control that works exactly like the scrubber bar in the Canvas. Sequences can be a maximum of four hours, but you don’t need to set a duration for any of your sequences. If you need more time for a particular sequence, editing more clips into it will automatically add to the total duration, until the four-hour limit is reached.

- **Playhead**: The playhead displays the current frame location in a sequence. The Timeline playhead mirrors the Canvas playhead.

- **Zoom slider**: Like the Zoom control, the Zoom slider allows you to zoom in and out of a sequence in the Timeline. Dragging the thumb tabs on either side of the slider adjusts both thumb tabs and leaves the visible area of the Timeline centered.
Timeline Editing Controls

The following controls determine how your clips are edited into the Timeline track:

- **Source and Destination controls**: Use these controls to designate which video and audio tracks from source clips in the Viewer are edited into which video and audio destination tracks in the Timeline. The number of available Source controls corresponds to the number of tracks in the source clip (or sequence) currently in the Viewer. For example, a typical clip has one video track and two audio tracks. In this case, one video and two audio Source controls will appear in the Timeline. If, instead, you open a clip into the Viewer that has one video track and four audio tracks, then one video and four audio Source controls appear in the Timeline. Every track in your sequence also has a Destination control. By assigning source tracks to destination tracks using these controls, you determine which media items go into which tracks when edits are performed.

- **Track Visibility control**: This control determines whether the contents of a track are displayed and rendered in your sequence. When a track is invisible, it appears darkened in the Timeline, but its contents remain in your sequence and can still be edited. When you play back your sequence, invisible tracks don’t appear in the Canvas, nor will they be rendered or output to tape with that sequence. You can make a track visible or invisible at any time.

- **Mute and solo controls**: Use these controls to enable and disable audio playback on individual tracks for monitoring purposes. These controls do not suspend audio output during the Print to Tape operation, or when exported to a movie or audio file.
Tool Palette

The Tool palette contains tools for editing, zooming, cropping, and distorting items in the Timeline.
To view the Tool palette:
    Choose Window > Tools.

To select a tool:
1 Select a tool in the Tool palette.
2 Choose the tool you want from the pop-up menu.
To make a new project:

Choose File > New Project (or press Command-E). A new, untitled project appears in the Browser with an empty sequence. You can name the project when you save it.

As you work on your project, it’s important to get in the habit of saving often. To save a project:

Click the project’s tab in the Browser, then choose File > Save Project (or press Command-S).

If you haven’t named the project yet, a dialog appears in which you can enter a name and choose a location for the project. By default, your project is saved in the Documents folder of your home directory.
Working in the Capture Window

When device control is enabled (proper communication between Final Cut Express HD and your camera), the controls in the Capture window control the playback of your attached camcorder or deck. You use the controls in this window to determine how to capture your media.

**To open the Capture window:**
Choose File > Capture (or press Command-8).

There are three main areas in the Capture window.

- **Preview area:** This area (at the left of the window) is where you view video as you log and capture it, and contains transport and marking controls and timecode fields.

- **Logging tab:** You enter all the descriptive information about the clip you are about to capture in the fields in this tab.

- **Capture buttons:** These buttons, at the bottom-right corner of the window, correspond to three capture methods
Transport and Marking Controls
The transport and marking controls appear below the Preview area. The Preview area of
the Capture window lets you view video as you capture it. If your camcorder or deck is
not on or there is no tape inserted, you’ll see color bars or black.
The following controls and fields appear if a device-controllable camcorder or deck is
connected, and there is communication between the computer and camcorder.

Transport Controls
If you have device control, you can use these buttons to control your camcorder or
deck.
Marking controls

You use these buttons to set the start and end frames (the In and Out points) to select a part of your tape for capture.

- **Mark In**: Click this button, or press I, to set the starting frame (the In point) of your tape for capture.
- **Clip In Point timecode**: Displays the timecode location of the current In point.
- **Go to In Point**: Click this button, or press Shift-I, to cue the tape to the current In point.

- **Mark Out**: Click this button, or press O, to set the end frame (the Out point) of your tape for capture.
- **Clip Out Point timecode**: Displays the timecode location of the current Out point.
- **Go to Out Point**: Click this button, or press Shift-O, to cue the tape to the current Out point.

Miscellaneous fields

- **Available space and time**: Displays the amount of available space on the current scratch disk and the amount of capture time available.

- **Timecode Duration field**: Displays the duration of the section of tape you’ve marked for capture, based on the In and Out points you marked. You can enter timecode directly in this field to set a new duration from the In point.

- **Current Timecode field**: Displays the timecode number of the currently displayed frame of your source tape. You can enter timecode directly in this field to navigate to that timecode point on your tape.
Logging Tab

The Logging tab in the Capture window is where you enter all of the descriptive information about clips you are capturing. You can use this information later to help you while you’re editing.

• Reel: The reel affects which clips are captured from which source tapes, so it must correspond to the actual tape for the source media the clip is on. The name for each clip becomes the captured clip’s filename on your computer’s hard disk; therefore, all clip names must be unique.

• Other fields: The remaining information in the Logging tab is primarily for your use as an editor; it’s up to you and the particular needs of your project to determine how to format this information.
Capturing

There are three different ways to capture clips in Final Cut Express HD: Capture Now, Capture Clip, and Capture Project.

- **Capture Now**: Using Capture Now, you can capture live video, DV from camcorders or decks that lack device control, or DV from a device-controllable camcorder or deck. If you use Capture Now with a device that’s supplying timecode, that timecode will be accurately captured along with your clip.

- **Capture Clip**: Capture Clip captures video one clip at a time from a camcorder or deck with device control. This command is useful if you’re simply grabbing a few clips and you want to capture them as soon as you identify where they are.

- **Capture Project**: You can also capture all items in your project, from a camcorder or deck with device control. This command is useful if you want to capture or recapture several clips at once.

About Device Control

Your capture method depends on whether your video equipment has *device control*. Device control lets you control your video equipment using the transport controls (including play, fast forward, reverse, and stop) in Final Cut Express HD. If your equipment doesn’t support device control, you must use the controls on the equipment to play your tapes manually. For more information, see the documentation that came with your equipment.
Make Sure Your Camera Is Properly Connected and Turned On

Before you begin capturing, you need to make sure your camera is properly connected and turned on.

To make sure your camera is on and ready for capturing:

1. Verify your FireWire cable is securely connected to your camera and computer.

2. Make sure your camera is on and set to VCR (sometimes labeled VTR) mode.

When your camera is properly connected, Final Cut Express HD displays VTR OK at the bottom of the Capture window.

Capturing One Clip at a Time

If you have device control, but you only want to capture one clip at a time (as opposed to an entire group of clips), you can use the Capture Clip button. This method allows you to capture individual clips much more precisely (saving disk space) than if you were to use the Capture Now command.

To capture a clip with device control:

1. Make sure your camera is properly connected and set to VCR (sometimes labeled VTR) mode.

2. If your deck or camcorder has a Local/Remote switch, make sure it’s set to Remote. For more information, see the documentation that came with your video equipment.

3. Insert a tape that includes the clips you want to capture.
4 Choose File > Capture (or press Command-8).

5 In the Capture window, enter any appropriate information in the Logging tab. In particular, make sure that the reel number and name is properly set to reflect the reel number and name on the label of your current DV tape.

6 Play your tape and mark the clip you want to capture by doing one of the following:

• Click the Mark In and Mark Out buttons to set In and Out points.

• Enter a timecode for the In point in the left timecode field and a timecode for the Out point in the right timecode field at the bottom of the Capture window.

• Press I to set an In point and press O to set an Out point. The video between the two points you set will be captured.
7 Click the Capture Clip button.

Final Cut Express HD captures the clip. The newly captured clip is automatically saved to the scratch disk, and is placed in the log bin of the Browser.

8 Save your project by clicking the project’s tab in the Browser, then choosing File > Save Project (or pressing Command-S).
Capturing an Entire Tape or a Group of Clips

If you want to capture an entire tape or group of clips, use the Capture Now button.

**Important:** Make sure you have adequate disk space for the length of your DV tape.

To capture your tape:
1. Make sure your video equipment is properly connected and turned on. See “Make Sure Your Camera Is Properly Connected and Turned On” on page 41.
2. Insert a tape that includes the clips you want to capture.
3. Choose File > Capture (or press Command-8).

4. In the Capture window, enter any appropriate information in the Logging tab. In particular, make sure that the reel number is properly set to reflect your current tape. For more information, see “Logging Tab” on page 38.
Setting In and Out Points

The first step to assembling an edit is deciding which portion of a clip you want to add to your sequence. You do this by viewing your clip over and over again to determine the section of the clip that is usable or the part you like the most. You define the usable region of the clip with editing points called In and Out points. The In point determines the first frame of the clip you want to use; the Out point determines the last frame.

**To set a clip’s In and Out points:**
1 Double-click a clip in the Browser to open it into the Viewer.
2 Click the Viewer or press Command-1 to make it the active window, if it’s not already.
3 Use the Viewer controls to move the playhead to the point in your clip where you want to place the In or Out point. For example, click the Play button or drag the playhead in the scrubber bar.

### 4 Do one of the following:

- Press I to set an In point or press O to set an Out point.
- Click the Mark In or Mark Out button.
- Choose Mark > Mark In or Mark Out.
- Control-click in the scrubber bar, then choose Mark In or Mark Out from the shortcut menu.
You can mark In and Out points while you’re playing a clip or when it’s stopped. Sometimes it’s easier to set edit points while the clip is playing, so you can set the In or Out point immediately when you hear or see the frame you want.
J,K, and L Keys

Use the J, K, and L keys to quickly play through your clip. J cycles through various speeds in reverse, K stops playback, and L cycles through a variety of speeds going forward. When you’ve identified your In and Out points, press I to mark the In point and press O to mark the Out point.

To check the In and Out points of your clip:
Click the Play In to Out button.

Moving In and Out Points
You can change In and Out points in the Viewer as often as you like. After reviewing the In and Out points in your clip, you may decide you want to change the location of the In point, Out point, or both.
To move In and Out points, do one of the following:
Play the clip again, following the steps above, and mark new In and Out points.
Drag the In and Out points along the scrubber bar to the preferred locations.
Removing In and Out Points
After setting In and Out points, you may want to use a different part of the clip, or you may just want to start over.
To remove In and Out points, do one of the following:
  Choose Mark > Clear In and Out.
  Control-click the scrubber bar, then choose Clear In and Out.

Select an In or Out point, drag up or down until the edit point disappears, then release the mouse button.

Opening Your Project

If you closed your project after capturing your video, reopen it.
To open your project:
1 Choose File > Open.
2 Locate your project in the Documents folder of your home directory.
3 Click Choose.

Note: If you created the project in a previous version of Final Cut Express HD, you’ll be asked if you want to update your project.
Adding a Clip to Your Sequence

Now that you know how to set In and Out points, you’re ready to add a clip to your sequence. If you’ve already set In and Out points, jump to step 3; otherwise, start at Step 1.

To add a clip to your sequence:

1 Double-click a clip in the Browser to open it into the Viewer. This is your source clip.
2 Specify In and Out points for your source clip in the Viewer.

3 In the Timeline, move the playhead to the beginning of your sequence where you want the clip to start (the sequence In point) by pressing Home on your keyboard or dragging the playhead to the beginning of the Timeline.
4 Drag the clip from the preview area of the Viewer to the Timeline.

The clip appears in the Timeline, and the playhead moves to the end of the clip. It’s easy to add additional clips to your sequence.
To add additional clips to your sequence:

1. Double-click a clip in the Browser to open it into the Viewer. (This is your source clip.)
2. Specify In and Out points for your source clip in the Viewer.
3. In the Timeline, move the playhead to the location in your sequence where you want the clip to start (the end of the first clip).
4. Drag the clip from the preview area of the Viewer to the Timeline.

The new clip appears in the Timeline, and the playhead moves to the end of the additional clip.
5. Save your project by clicking the project’s tab in the Browser, then choosing File > Save Project (or pressing Command-S).

Tip: Snapping is a setting in the Timeline that affects the movement of the playhead. When snapping is on, the playhead “snaps,” or moves directly, to markers or edit points when it is moved close to them. This can help you quickly line up edits with other items in the sequence. You can turn snapping on and off at any time, even in the middle of dragging edits and clips, by clicking the Snapping control in the Timeline or pressing the N key on your keyboard.
Locking Tracks

Any track in the Timeline can be locked using the Lock Track control. Items on a locked track cannot be modified. Additionally, no new clips can be added to a locked track. This lets you protect the track from any accidental changes. Clips on locked tracks still play back in the sequence, and will still be rendered and output to tape. All new tracks in a sequence are unlocked by default.

To lock a track:

Click the Lock Track control of the track you want to lock.

The locked track is cross-hatched to indicate that it’s locked.

• *If it’s a video track:* You can also press F4 and the number of the track you want to lock for tracks 1 through 9.
• *If it’s an audio track:* You can also press F5 and the number of the track you want to lock for tracks 1 through 9.

To lock all video tracks in a sequence:
Press Shift-F4.

To lock all audio tracks in a sequence:
Press Shift-F5.

To lock all other audio or video tracks except for the selected track:
Press Option while clicking the Lock Track control for the desired track.
Using the Razor Blade Tool

The simplest form of an edit is a cut. The simplest tool to perform this edit with is the Razor Blade tool found in the Tool palette.

**To activate the Razor Blade tool:**
Select the Razor Blade tool in the Tool palette (or press B).

You can use the Razor Blade tool to add an edit point to your sequence by cutting a single clip, along with any items linked to it in the Timeline, into two pieces. This edit point is added at the frame of the clip in the Timeline that you click.

This can be useful for quickly rearranging pieces of your sequence, for deleting a section of a clip, for applying an effect to a specific part of a clip, or for moving a piece of a clip to the same location on another track.

*Note:* Linked audio clips are cut at the position of the playhead as well.
Deleting Clips From a Sequence

As you edit, you can delete items from your sequence at any time, provided that the track you want to remove them from is not locked. There are two ways to delete items from a sequence—a lift delete and a ripple delete.

*Important:* Removing clips from a sequence does not delete the original master clips from the Browser, nor does it delete source media from your computer.

**Doing a Lift Edit**

A lift edit removes any selected items from the sequence and leaves a gap. This is useful if you have a series of clips already edited into your sequence and you don’t want to move them (for example, if they’re all synchronized to a piece of music). If you want to remove one or more clips from the middle of such a sequence, the lift edit is the best way to do so.
To perform a lift edit:

1  Do one of the following:
   • Select the item or range of items you want to remove using one of the selection tools in the Tool palette. See “About the Tool Palette” on page 90.
   • Set In and Out points in the Canvas or Timeline, then make sure the Timeline is active.
2  Do one of the following:
   • Choose Sequence > Lift.
   • Choose Edit > Cut (or press Command-X) to cut the material, if you want to paste it somewhere else.
   • Press Delete.
3  Save your project.
What Are Gaps? How Do I Get Rid of Them?

As you edit, cut, paste, and move items around in Final Cut Express HD, empty spaces may be left between clips in your sequence. These are called *gaps*. Sometimes they are extremely small (one or two frames), which makes them difficult to see in the Timeline. When a sequence with gaps plays back in the Canvas, however, even tiny gaps are apparent as black flashes.

There are two types of gaps:

- *Track gaps*: These are empty spaces between two clips in the same track.
- *Gaps*: These are overlapping track gaps that occur in every single track of your sequence.

To find gaps in a sequence:

1. Move the playhead to the beginning of the sequence to start looking from the beginning. (You can do this quickly by pressing the Home key.) Otherwise, you can look for gaps to the left or to the right of the playhead’s current position.
2. Do one of the following:
   - Choose Mark > Next > Gap (or press Shift-G).
   - Choose Mark > Previous > Gap (or press Option-G).
   The playhead moves to the beginning of the first gap found to the left or right of the playhead.

To find track gaps in a sequence:

1. Decide which track to search and make it the destination track by dragging the Source control to the Destination control.
2. Do one of the following:
   - Choose Mark > Next > Track Gap.
   - Choose Mark > Previous > Track Gap.
   The playhead moves to the beginning of the first track gap found.
To close a gap, do one of the following:

Position the playhead anywhere within the gap, then choose Sequence > Close Gap.

Control-click anywhere within a gap, then choose Close Gap from the shortcut menu.

Select the gap by clicking it, then press Delete.

All clips to the right of the gap move left to close the gap.

Because this command shifts all clips to the right of the gap toward the left, the command is not available if another clip on another track overlaps this gap. (This would change the relationship of the overlapping clip to the rest of your sequence, or change the audio/video sync if it’s an audio clip underneath a video clip.)

If you don’t care about the sync relationship between the rest of your sequence and the overlapping clip, you can lock tracks containing overlapping clips, and then use any of the above commands to close the gap.

To close a track gap without affecting any other tracks in the sequence:

1. Click the Lock Track control of any tracks with clips that overlap the gap you’re trying to close.
2. Close the gap by doing one of the following:
   - Position the playhead anywhere within the gap, then choose Sequence > Close Gap.
   - Control-click anywhere within the gap, then choose Close Gap from the shortcut menu.
   - Select the gap by clicking it, then press Delete.

To close a track gap using the Select Track Forward tool:

1. Make sure snapping is turned on.
2. Select the Select Track Forward tool in the Tool palette.
3. Click the first clip to the right of the track gap.
   All clips to the right are selected.
4. Drag the clips to the left until they close the gap and snap into place beside the earlier clip.
Assigning Destination Tracks

Many operations in Final Cut Express HD require you to use the Source controls to assign destination tracks to determine where edited, duplicated, or moved clips appear in the Timeline. Source and Destination controls are located in the Timeline patch panel, at the left of the Timeline window.

When you open a clip or sequence into the Viewer, a number of Source controls appear in the Timeline patch panel and correspond to the number of video and audio items that make up that clip, or the number of tracks that appear in that sequence. For example, if you open a clip into the Viewer that contains one video and four audio items, one video and four audio Source controls appear in the Timeline patch panel.

Whenever you open a new clip or sequence into the Viewer, the number of Source controls in the Timeline patch panel updates to reflect the number of video and audio items in the new clip or sequence.

Changing Destination Track Assignments
You can change destination track assignments five ways in the Timeline.
To change destination track assignments, do one of the following:

Click a Destination control. The nearest Source control moves to that track.
Option-click a Destination control. The first Source control appearing underneath that track moves to that track.
Drag one Source control on top of another.

Command-click a Source control in the Timeline, then choose a track from the shortcut menu.
Command-click a Destination control, then choose a Source control from the shortcut menu.
Disconnecting Source and Destination Controls

Destination tracks can be disconnected in order to omit the video or audio portion of a clip when it’s edited into a sequence. For example, if you disconnect the video Source control prior to making an edit, only the audio portion of the clip is edited into the Time line.

Disconnected Source controls remain disconnected even when you open a clip into the Viewer consisting of a different number of video and audio items than the previously opened clip contained.

**To disconnect a destination track in the Timeline:**

Click the Source control or the Destination control to break the track assignment.

*Important:* If a track is locked, that track is also ignored as a destination track.
Resetting Source Controls

You can reset Source controls to their default state after you’ve reassigned or disconnected them. When you reset Source controls, all available Source controls are assigned to the base video and audio tracks, and reconnected to the accompanying Destination controls. For example, the a1 Source control is reconnected to the A1 Destination control, the a2 Source control is reconnected to the A2 Destination control, and so on.

To reset the Source controls:
Control-click the Timeline patch panel, then choose Reset Panel from the shortcut menu.

Most Commonly Used Edits
Although you can use Final Cut Express HD to perform many different types of edits, the most commonly used edits are overwrite, insert, and superimpose.

Overwrite Edits
Since this is one of the most commonly used edit types, it occupies the biggest overlay area in the Canvas. If you drag a clip into any part of the Canvas to the left of the Edit Overlay, an overwrite edit is performed. You can also drag a clip to the Overwrite section of the Edit Overlay.

With this type of edit, the source clip overwrites any items at the insertion point for the duration of the edit you’ve specified. None of your other edited clips in the sequence is moved. If your insertion point is in the middle of a clip, any part of that clip from the insertion point on will be overwritten for the duration of the edit.

You can perform an overwrite edit with one or more clips.
**Insert Edits**

An insert edit places the source clip into your sequence so that all items after the insertion point in your sequence are moved forward in the Timeline, to make room for the clip being added. No clips are removed from your sequence.

You can perform an insert edit with one or more clips. If you perform an insert edit in the middle of another clip, that clip is cut at the insertion point and the second half pushed, along with the rest of the footage in the Timeline, to the end of the newly inserted clip.

**Insert edit:**

![Image of insert edit example]

**To do an insert edit:**

1. Specify the necessary In and Out points and destination tracks.
2. Drag the clip from the Canvas to the Insert section of the Edit Overlay (or press F9).
After the edit, all clips on all unlocked tracks (including non-destination tracks) are move forward in time, from the playhead position to the right, to make room for the clip or clips being inserted.

3 Save your project.
Editing With Audio

Final Cut Express HD lets you mix up to 32 tracks of audio with the flexibility to add music or your own voice.

As long as you pay attention to the principles of linked clips and sync relationships, adding music or narration is easy.

About Linked Clips

When you capture video and audio together, they’re linked by default, appearing in your sequence as linked items. When you turn on linked selection in Final Cut Express HD (by clicking the Linking control), it ensures that if you select one linked item in the Timeline, all other audio and video items linked to it are also selected. Adjustments you make to one item are applied to the others.

This linking is especially important when working with clips in which the video and audio need to remain in sync.

Resyncing Clips

Even when linked selection is turned off, Final Cut Express HD keeps track of the relationship between the audio and video items constituting a single clip. If you move the audio or video item of a clip independently of the other items it’s linked to, Final Cut Express HD keeps track of the resulting offset, displaying it as a timecode duration in a small red box at the head of each clip. This box is called an out-of-sync indicator.
A red out-of-sync indicator appears whenever the following conditions occur:

- Audio and video items from the same source clip have been moved out of sync but still overlap in the Timeline.
- Audio and video items that have been linked together in the Timeline have been moved out of sync but still overlap.

*Important:* Final Cut Express HD always knows the proper sync between audio and video items from the same media file on your computer (unless you’ve changed this with the Mark in Sync command).
If it is determined that one or more overlapping items in the Timeline are not in sync, Final Cut Express HD determines how far out of sync they are and displays this value in the red out-of-sync indicator appearing at the head of each item.

If an audio or video portion of a clip is isolated in the Timeline and doesn’t overlap any other clips from the same file on disk, this indicator doesn’t appear.

If you do have a clip whose video and audio are out of sync, it’s easy to move them back into sync.
To move a linked item into sync:

In the Timeline, Control-click the item’s out-of-sync indicator, then choose Move into Sync from the shortcut menu.

If the item is an anchor item, it moves into sync with the topmost out-of-sync audio item in the group, starting on track A1 and going down. (When you first link multiple audio items to a video item in the Timeline, that video item is considered the “anchor” item to which the sync of all other linked audio items is compared. If you’re linking a group of audio items without a video item, the topmost audio item that appears in the Timeline acts as the anchor item.) Otherwise, the selected item moves into sync with the anchor item it’s linked to, as shown below.
Adding Music

The quality of audio is crucial to the success of your movie. An easy way to add high quality sound to your movie is to import audio tracks directly from a CD.

Note: If you are using a music track with a copyright, make sure you are only using it for personal use.

Importing Audio Files

There are two kinds of audio files you can import into Final Cut Express HD. You can import an audio file in any supported format from your computer, just like any other media file, or you can import audio tracks from an audio CD directly into your project.

Importing Audio CD Tracks

Mac OS X recognizes tracks on standard audio CDs as individual .cdda files. Since they come from a CD, .cdda files have a sample rate of 44.1 kHz and sample size of 16 bits. These files can be copied directly from a CD to your hard disk and then imported into Final Cut Express HD without any conversion.

Important: You should not import a CD audio track by dragging it directly from a CD to the Browser. If you do, Final Cut Express HD won’t be able to access the file once you eject the CD.

To import a track from an audio CD:

1 Hide Final Cut Express HD to reveal the desktop by pressing Command-H.
2 Insert your CD into the CD or DVD-ROM drive.
3 If iTunes opens, quit iTunes.
4 Double-click the CD icon to open it in the Finder.
5 Drag the audio file or files you want to import to the desktop.

6 In the Dock, click the Final Cut Express HD icon to display the application.
7 Select the Browser to make it active, then choose File > Import > Files (or press Command-I).
8 In the Choose a File dialog, select the audio file or files you dragged to the desktop.

The audio files are placed in the Browser and can be edited into the Timeline just like a video clip.
Using the Voice Over Tool

The Voice Over tool allows you to record audio in Final Cut Express HD while simultaneously playing back a specified section of your sequence from the Timeline. Audio can be recorded using a microphone plugged in to the built-in line-in port on the back of your computer. You can monitor your program’s audio using the built-in headphone port on your computer. Once you record an audio clip using the Voice Over tool, it’s automatically placed onto an audio track in the specified section of your sequence.

This voiceover feature is particularly useful for recording narration for your program. You can use a microphone to record an audio commentary to match your edited sequence of clips as you watch the sequence play, and listen to any background audio in your program via headphones.

Controls in the Voice Over Tool

The Voice Over tool appears as a tab in the Tool Bench window.

To open the Voice Over tool:
Choose Tools > Voice Over.

The Tool Bench appears with the Voice Over tab.
Defining the Recording Duration

Before using the Voice Over tool, you need to specify the duration you’re recording.

**To set the recording duration, do one of the following:**

Set In and Out points in the Timeline by pressing I on the keyboard for an In point and O for an Out point.

If no In point is set, the position of the playhead defines the In point, and recording continues to the Out point.

If Final Cut Express HD doesn’t have enough available memory to record the duration specified, a message appears when you click the Record button in the Voice Over tab, prompting you to set a shorter recording duration.
Recording Your Voiceover

After you’ve defined the duration and destination track for your voiceover clip, you’re ready to record.

To record a voiceover:

1 Choose Tools > Voice Over.

In the Voice Over tab, the status area is green and displays Ready to Record.

*Note:* To prevent the recording microphone from picking up audio from your program, use a pair of headphones to monitor your program’s audio when using the Voice Over tool. Otherwise, set the Volume slider to –60 and deselect the Sound Cues checkbox.

2 Click the Record button in the Voice Over tab.

Once you do this, several things happen before your clip is placed in the Timeline.

- Any audio within the defined duration of your sequence that requires rendering is rendered.
- The playhead moves back five seconds before the specified In point, and a five-second pre-roll plays to prepare you for recording.

The first three seconds of this pre-roll are indicated by beeps to give you a timing cue, and the entire duration of the pre-roll is indicated by a countdown to zero, along with a progressive change in color from yellow to red in the status area. Even though this countdown happens before the duration you’ve specified in the Timeline, audio is recorded during this pre-roll to avoid cutting off the first word you say.

*Note:* During the five seconds of pre-roll, audio that occurs before the beginning of the Timeline cannot be recorded.

3 Once the pre-roll has played, begin your voiceover.

- The status area is red and displays Recording to indicate that you’re recording; a bar graph shows you how much of the specified duration still needs to be recorded.
- Fifteen seconds before the end of your recording, you are cued with a single warning beep.
Recording Your Voiceover, cont;

- During the last five seconds of recording, the status area displays a countdown from five to zero, and you hear five beeps, to let you know your time is nearly up. The last beep is longer and has a lower pitch.
- Recording continues two seconds past the end of your specified Out point to prevent your last word from being cut off. During this time, the status area displays Finishing.
- The status area displays Saving while the audio clip is saved to the specified scratch disk.
- Finally, the recorded clip is automatically edited into your sequence and the status area displays Ready to Record.

4 Save your project.

Editing With Audio Tips
When editing with audio, it is common to create additional tracks that you will want to remove later on.

Deleting Tracks
You can delete tracks from any sequence at any time. You can delete tracks one at a time, or you can delete multiple video and audio tracks at once. If you delete tracks with video that’s linked to audio, the video is deleted along with the video track, but the associated audio is left alone, and vice versa.

Note: If you delete the wrong track, you can use the Undo command to restore it.

To quickly delete a single track in a sequence:
Control-click anywhere in the track header (the Timeline column containing each track’s name and its destination track controls), then choose Delete Track from the short cut menu.
If you’ve added more tracks than you intend to use, you can delete several empty tracks from a sequence in the Timeline at once.

To delete multiple tracks from a sequence:

1 Choose Sequence > Delete Tracks.
2 Choose your options for deleting tracks, then click OK.

- **Track type:** Select the appropriate checkbox to delete audio tracks, video tracks, or both.
- **Tracks to delete:** Specify the type of tracks you want to delete.
  - **All Empty Tracks:** Deletes all tracks in your sequence in the Timeline that don’t have any clips edited into them.
  - **All Empty Tracks at End of Sequence:** Deletes all empty video tracks above and all empty audio tracks below the outermost tracks with edited clips in them in the Timeline.

After tracks are deleted, all remaining tracks in the sequence are renumbered.

3 Save your project.
Notes on equipment from preceding Pages